MyBB Central

Full Version: Plug In not comapitable with 1.6
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
Any solution for this ? I have a 1.6 version of mybb ...and when I install plug in ..it is not compatible. Help pleease.
Go to the plugin itself
Example: plugin.php
Open it and find the line that says "compatible '14*'" or something like that.
Replace the four with a six and you should be good!