MyBB Central

Full Version: Compatible with 1.8?
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
How to make older plugins compatible with 1.8?

Nevermind, I found it


'compatibility'=>'14*,16*,18*'
1.8 very fast