MyBB Central

Full Version: Few Questions
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
CanĀ 1.6 versions plugin can be used on 1.8.7 versions?
Open up the files in noetpad change it from 1.6 to 1.8, or some shit that's what you need to do, probably have a few bugs though.
(Apr 07, 2016, 10:49 AM)Nasyr Wrote: [ -> ]snip
holy shit i remember u from VHF, then HF. You should HMU with your skype man, I'm working on getting a forum started and may have a few questions.

I have quite the idea, I ran it past a bunch of larger forum owners and they seemed to be impressed by how unique it is.
Open up the files in noetpad change it from 1.6 to 1.8
nope, Don't think so. not sure though