MyBB Central

Full Version: Any other myIPN plugins?
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
The one that was on here isn't compatible with my version.

What should i do?
Change the version go into the plugin and then edit the myIPN plugin and press Ctrl + F and look for " "compatibility" and then if it has 14 or 14.10 just put 16.
Example:

"compatibility" => "16*"