MyBB Central

Full Version: MyIpn plug-in
You're currently viewing a stripped down version of our content. View the full version with proper formatting.
What makes the plug-in incompatible with MyBB 1.6?
Opening the file that goes in /inc/config, and changing compatibility from *14 to *16
(Nov 16, 2010, 04:19 PM)Kaleb Wrote: [ -> ]Opening the file that goes in /inc/config, and changing compatibility from *14 to *16

So is this the fix or is this just the problem?
Thanks,
Algorithm
That will make it work on 1.6
(Nov 16, 2010, 11:09 PM)Kaleb Wrote: [ -> ]That will make it work on 1.6

Thanks Kaleb for the help with the plug-in