REGISTER or LOGIN to have the annoying ads removed.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Ajax Shoutbox problem
#1
I have installed this shoutbox;
http://spicefuse.com/spicefuse-ajax-shou...-t-69.html

But it doesn't seem to work.
I have followed the above thread but nothing seems to work.


It just says "loading", any ideas why?
http://www.rafasredmen.info/forum/index.php
#2
From the site this mod is stored at:
Quote:go to ACP -> under settings, Click Change -> click SpiceFuse Shoutbox -> and save it without changing anything. That should fix it.
#3
GMROCKS Wrote:From the site this mod is stored at:
Quote:go to ACP -> under settings, Click Change -> click SpiceFuse Shoutbox -> and save it without changing anything. That should fix it.

Some "plugin-authors" aren't aware of the "rebuild_settings" functions.
#4
I was having a similar problem. Thanks.
#5
With me shoutbox one does not indicate
#6
did you edit the headerinclude template on each theme?
#7
Any idea for UTF-8,show in English only,see attachment.


Attached Files Thumbnail(s)
Less than 1 minute ago" />   
#8
When i type a utf-8 language, it appear "?". How to fix it?


Possibly Related Threads...
Thread Author Replies Views Last Post
  Ajax image popup labrocca 133 90,558 Nov 06, 2008, 05:46 PM
Last Post: svk32
  Inline Ads problem Xtreme2damax 3 3,484 Jun 22, 2008, 12:09 PM
Last Post: LeX-
  Online24 problem AjEe 4 3,636 Jun 20, 2008, 05:00 AM
Last Post: ciorax
  Anyone interested in an Ajax Who's Online? labrocca 3 3,574 Jun 17, 2008, 04:19 PM
Last Post: G405T
  Inline Thread Popup Problem Xtreme2damax 2 3,327 May 24, 2008, 05:19 PM
Last Post: Xtreme2damax

Forum Jump:


Users browsing this thread: 1 Guest(s)