REGISTER or LOGIN to have the annoying ads removed.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Compatible with 1.8?
#1
How to make older plugins compatible with 1.8?

Nevermind, I found it


'compatibility'=>'14*,16*,18*'
[Image: logobanner.gif]
Reply
#2
1.8 very fast
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  Make Proxy Killer compatible with 1.6? Raid0 0 553 May 19, 2012, 11:35 AM
Last Post: Raid0
  Side Boxes, Compatible with newest version S.T.A.R.S 3 1,303 Oct 25, 2011, 08:48 AM
Last Post: Oliver Evans
  Is MYPS 1.6 compatible? Chris K 1 899 Jul 01, 2011, 09:04 PM
Last Post: Peter
  Ficons v2.1 not fully compatible to Mybb 1.6 des2006 5 2,488 Dec 20, 2010, 11:36 PM
Last Post: bluetooth
  MyBB 1.2.12 compatible skins?? Freetalk creator 10 5,419 Jun 07, 2008, 11:38 AM
Last Post: cuongtoji

Forum Jump:


Users browsing this thread: 1 Guest(s)