REGISTER or LOGIN to have the annoying ads removed.
Thread Rating:
  • 1 Vote(s) - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Tab Plugin Problem!
#1
After update i try to activate Tab menu plugin and i got this error:

[Image: 66ittg.jpg]

I tryed to remove it, all files and that table from phpmyadmin. But i still get that error when i try again.

Any solution?
If you ask me for plugins/scripts from here. I will inform the creator (Labrocca) and he'll deal with you then.
#2
After update? You mean you using this with 1.6x? Sorry this plugin is not yet updated to support that version.
#3
It worked fine for me on 1.6
#4
I fixed my error, I explained your other thread OP.

Firstly, visit your Cpanel.

Secondly, find phpMyadmin and click it.

Thirdly, click databases

Fourthly, choose your database

Finally, find mybb_forum3tabmenu and simply click the cross button next to it and drop it down and it will work!


Possibly Related Threads...
Thread Author Replies Views Last Post
  Sorting Hat Plugin Tini93 0 748 Apr 23, 2017, 09:43 AM
Last Post: Tini93
  Betting Plugin L34XXOR 0 1,719 Jan 28, 2015, 01:11 AM
Last Post: L34XXOR
  MyBB User Profile Post activity (No Plugin) Snow. 0 2,317 Nov 26, 2013, 03:21 PM
Last Post: Snow.
  Need Plugin last 24 hours online visitors gudo 2 2,727 Nov 17, 2013, 01:47 PM
Last Post: BlueShiftXD
  Need reporting plugin craig1985 0 1,144 Jan 16, 2013, 02:39 PM
Last Post: craig1985

Forum Jump:


Users browsing this thread: 1 Guest(s)