REGISTER or LOGIN to have the annoying ads removed.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Smilies not showing in AdminCP or Inserter
#1
I am sorry to bring up an already solved issue, but I am having the exact symptoms as Riverthief in:

http://www.mybbcentral.com/thread-4111-p...l#pid37241

And am unfortunately not able to figure out the solution to the problem he had. If someone could answer what the solution actually was and where, I would be eternally greatful. Any help with this matter would be greatly appreciated.
Reply
#2
Don't make another thread.

And, I answered in the first thread.
Smile
Reply
#3
(Sep 02, 2010, 11:49 AM)Clone Wrote: Don't make another thread.

And, I answered in the first thread.

I was not sure if the thread would still show up after being listed as SOLVED. I stumbled across this forum through a google hit that brought me to an archived thread.
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  Looking for dark background smilies MonsterMMORPG 1 679 Sep 19, 2017, 10:07 AM
Last Post: alenkam
  [Solved]Smilies not showing when posting Riverthief 7 4,899 Nov 27, 2016, 09:48 AM
Last Post: next438
  My clickable smilies arent clickable ex-coder 0 718 Jul 12, 2016, 03:32 AM
Last Post: ex-coder
  forum/myawards.php not showing? pompano 4 2,860 Feb 24, 2015, 10:02 AM
Last Post: Genesis
  Addition Profile Groups Not Showing Red™ 5 2,980 Jul 16, 2013, 01:47 PM
Last Post: WallBB

Forum Jump:


Users browsing this thread: 1 Guest(s)