REGISTER or LOGIN to have the annoying ads removed.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Please help me to fix this
#11
(Sep 30, 2010, 04:40 PM)!!* Soul Extractor *!! Wrote: It didn't work. Sad(

Yeah, I just looked at it in FireBug And its not a select its a ul :S

Code:
.editor_dropdown_menu {
color:#666;
}

That should fix it, If not add "!important".
[Image: jsnippetsbanner.jpg]
Latest Theme: CMS BB.
Reply
#12
(Sep 30, 2010, 05:00 PM)Damion Wrote:
(Sep 30, 2010, 04:40 PM)!!* Soul Extractor *!! Wrote: It didn't work. Sad(

Yeah, I just looked at it in FireBug And its not a select its a ul :S

Code:
.editor_dropdown_menu {
color:#666;
}

That should fix it, If not add "!important".

It worked. :yeye:

Thank you so much.
Reply
#13
(Sep 30, 2010, 05:23 PM)!!* Soul Extractor *!! Wrote:
(Sep 30, 2010, 05:00 PM)Damion Wrote:
(Sep 30, 2010, 04:40 PM)!!* Soul Extractor *!! Wrote: It didn't work. Sad(

Yeah, I just looked at it in FireBug And its not a select its a ul :S

Code:
.editor_dropdown_menu {
color:#666;
}

That should fix it, If not add "!important".

It worked. :yeye:

Thank you so much.

Smile Glad to have helped.
[Image: jsnippetsbanner.jpg]
Latest Theme: CMS BB.
Reply
#14
Hi

Easier way to fix it

Go to http://www.yourforum/jscripts/editor_themes/default/stylesheet.css

Look for .messageEditor and change the color from #ffffff to any color you want

If you use the office theme you need go to
http://www.yourforum/jscripts/editor_themes/Office_2007/stylesheet.css

Cheers,

Edwin
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  Custom font reverted to plain when I installed SSL on my forum. How do I fix it? shelby2 2 662 Feb 22, 2017, 08:30 PM
Last Post: shelby2
  [TUT] MyIPN 2.2 SQL error fix [TUT] [WORKS ON 1.6.11] Poliwag 0 1,070 Oct 13, 2013, 10:44 PM
Last Post: Poliwag
  How can i fix this! Help IFuckedYourMom 1 688 Sep 24, 2012, 01:29 PM
Last Post: dhruva21stuff
  How can I fix this? tannerbenuzzi 0 518 Sep 20, 2012, 06:49 PM
Last Post: tannerbenuzzi
  Online User bug, please help me fix. (added pics) wigan 5 2,703 Jul 17, 2012, 02:24 PM
Last Post: joker

Forum Jump:


Users browsing this thread: 1 Guest(s)