REGISTER or LOGIN to have the annoying ads removed.
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Subscription plugin 1.6
#1
Does anyone have one that works for 1.6 I've tried to download the one on here but its for 1.4 and it says it dosn't work. Can anymore please help me I've been trying to find one all day but I cant find one.
Reply
#2
You need to open the .php file in notepad and change the compatability from "14*" to "*"
I cant believe how many people ask this question lol
Reply
#3
Does this work for all the mods I couldn't find it for the contact mod
Reply
#4
http://www.mybbcentral.com/thread-6417.html
Reply


Possibly Related Threads...
Thread Author Replies Views Last Post
  I need Zodiac plugin fdamark 5 2,116 Feb 16, 2017, 05:49 AM
Last Post: ShrutiHasan
  Plugin Idea... labrocca 9 7,721 Apr 14, 2016, 10:31 AM
Last Post: bushido
  Looking for proxy ban plugin omfgomfg 3 2,970 Aug 03, 2015, 04:29 AM
Last Post: Wilczek
  [Question] Plugin Development? Red™ 1 1,515 Oct 11, 2014, 07:18 PM
Last Post: Nasyr
  Plugin MrsX 2 2,190 Aug 09, 2014, 11:53 AM
Last Post: HFisDown?

Forum Jump:


Users browsing this thread: 1 Guest(s)